Grasshopper

algorithmic modeling for Rhino

I understand that this might be more of the Rhino question, but I suspect it could be a common issue for thous who make slider animations in Grasshopper.
How do I hide world axes at the bottom left of the viewport or at least make them not displayed on my slider animation images? The worst part about them is that the higher resolution I set for the exported image the more of them show up all across the my model.   

Views: 3571

Attachments:

Replies to This Discussion

On the Rhino command line type grid then toggle ShowWorldAxes

Thanks! 
Seems like I've look everywhere but the grid options.

RSS

About

Translate

Search

Photos

  • Add Photos
  • View All

© 2020   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service