Grasshopper

algorithmic modeling for Rhino

Is Karamba 1.0 for Rhino 5?

If no t why am I getting this error on the assembly component and the license component, also all my old Karamba definitions stopped working. I followed the instalation correctly and placed the license on the correct folder.

Thank you in advance.

Views: 1296

Comment

You need to be a member of Grasshopper to add comments!

Comment by Karamba3D on October 19, 2012 at 1:13pm

Dear Nicolas,

did you read the posts at http://www.grasshopper3d.com/group/karamba/forum/topics/help-reques...

Best,

Clemens

About

Translate

Search

Photos

  • Add Photos
  • View All

© 2024   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service