Grasshopper

algorithmic modeling for Rhino

Hi, 

I have just installed the latest version (karamba 1.3.2 for Rhino 6 )on my mac (windows).

there is a error apearing by openning the Grasshopper, which says karamba is installed against the Grasshopper .

did I installed sth wrong or what can be a problem . 

TNX, 

Samim

Views: 24

Replies to This Discussion

Hi Samim, you simply need to update your Rhino to the latest release.

best,

matthew

RSS

About

Translate

Search

Photos

  • Add Photos
  • View All

© 2019   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service