Grasshopper

algorithmic modeling for Rhino

HI!

When I open Gh after add Ivy 1.0 show me this error...

the ivy component library was built against a newer minor version of the grasshopper SDK

anyone knows who??

thanks!

Views: 35

About

Translate

Search

Photos

  • Add Photos
  • View All

© 2019   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service