Hi Karamba's Team.
Just a thougth. Do you think would be useful to make possible to give a name to a load case?
Instead of 0,1,2,3,4 Would be nice to have proper name as: DEAD, LIVE, WIND, D+L+W.
In FormatEngineers we use a lot Karamba and would be amazing to have this features.